Помогите правильно написать формулу - Форум
Пятница, 09.12.2016, 12:39
Задачи по информатике
Главная | Регистрация | Вход Приветствую Вас Гость | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: ignorer, KOT_B_MEIIIKE, PASCAL26, atvrider 
Форум » Решение задач по информатике » Задачи по программированию + блок-схемы » Помогите правильно написать формулу (вместо числа появляется #ИМЯ?)
Помогите правильно написать формулу
murmblwДата: Вторник, 12.01.2010, 10:00 | Сообщение # 1
Рядовой
Группа: Новичок
Сообщений: 1
[ 0 ]
Статус: Offline
=ЕСЛИ(ДАТАМЕС(B3;C3)<СЕГОДНЯ();"Негоден!";ЕСЛИ(И(ДАТАМЕС(B3;C3-1)<СЕГОДНЯ();ДАТАМЕС(B3;C3)>СЕГОДНЯ());"Срочная реализация!";ДНЕЙ360(СЕГОДНЯ();ДАТАМЕС(B3;C3))))
 
ignorerДата: Вторник, 12.01.2010, 14:43 | Сообщение # 2
Генералиссимус
Группа: Модераторы
Сообщений: 602
[ 18 ]
Статус: Offline
ты напиши что нужно, я с excel дело почти не имел, но может получится
 
Форум » Решение задач по информатике » Задачи по программированию + блок-схемы » Помогите правильно написать формулу (вместо числа появляется #ИМЯ?)
Страница 1 из 11
Поиск:

Copyright MyCorp © 2016